Уважаемые покупатели.
Обращаем Ваше внимание, что размещенная на данном сайте справочная информация о товарах не является офертой, наличие и стоимость оборудования необходимо уточнить у менеджеров NvC, которые с удовольствием помогут Вам в выборе оборудования и оформлении на него заказа.
Производитель оставляет за собой право изменять внешний вид, технические характеристики и комплектацию без уведомления.
Cisco EHWIC-D-8ESG используется в маршрутизаторах Cisco ISR второго поколения (ISR G2) серий 19xx, 29xx и 39xx. В зависимости от маршрутизатора изменяется и количество поддерживаемых модулем виртуальных частных сетей – от 16 для Cisco 1900 до 64 для Cisco 3945.
Модуль EHWIC-D-8ESG оснащен восемью Ethernet-портами с пропускной способностью 10/100/1000 Мбит/с. Использование в маршрутизаторе Multi-Gigabit Fabric позволяет создавать «каскады» модулей, наращивая общую мощность устройства. Поскольку EHWIC-D-8ESG уже является крупным модулем, его можно устанавливать в количестве не более двух для маршрутизаторов Cisco 2911, Cisco 2921, Cisco 2951, Cisco 3925 и Cisco 3945. В остальных маршрутизаторах используется не более одного модуля
| Порты | 8 х RJ-45 10/100/1000 Base-T | |
| Размеры | 2,1 x 7,9 x 12,2 см | |
| Вес | 0,196 кг | |
| Стандарты | ||
| IEEE протоколы | Gigabit Ethernet: IEEE 802.3 and 10BASE-T | |
| Gigabit Ethernet: IEEE 802.3u, 100BASE-TX, and 1000BASE-TX | ||
| IEEE 802.1d Spanning Tree Protocol | ||
| IEEE 802.1p CoS for Traffic Prioritization | ||
| IEEE 802.1q VLAN | ||
| IEEE 802.1x Security | ||
| IEEE 802.3x Full Duplex | ||
| RFC | RFC 2284, PPP Extensible Authentication Protocol (EAP) | |
| MIBs | RFC 1213 | CISCO-VLAN-MEMBERSHIP-MIB |
| IF MIB | CISCO-VLAN-IFINDEX-RELATIONSHIP-MIB |
|
| RFC 2037 ENTITY MIB | RMON1-MIB | |
| CISCO-CDP-MIB | PIM-MIB | |
| CISCO-IMAGE-MIB | CISCO-STP-EXTENSIONS-MIB | |
| CISCO-FLASH-MIB | OSPF MIB (RFC 1253) | |
| OLD-CISCO-CHASSIS-MIB | IPMROUTE-MIB | |
| CISCO-VTP-MIB | CISCO-MEMORY-POOL-MIB | |
| CISCO-HSRP-MIB | ETHER-LIKE-MIB (RFC 1643) | |
| OLD-CISCO-TS-MIB | CISCO-ENTITY-FRU-CONTROL-MIB.my |
|
| CISCO-ENTITY-ASSET-MIB | CISCO-RTTMON-MIB | |
| CISCO-ENTITY-FRU-CONTROL-MIB | CISCO-PROCESS-MIB | |
| BRIDGE MIB (RFC 1493) | CISCO-COPS-CLIENT-MIB | |
| Управление | SNMP, Telnet и CLI | |
| Встроенный программный агент RMON с поддержкой 4 групп RMON (история, статистики, тревоги и события) для расширенного управления трафиком, мониторинга и анализа. | ||
| SPAN порт может зеркалировать трафик с одного или нескольких портов для мониторинга всех 8 групп RMON при помощи зонда RMON или сетевого анализатора. | ||
| Поддержка Trivial File Transfer Protocol (TFTP) | ||
| Поддержка информации о сбоях позволяет коммутатору создать файл сбоя для расширенного решения проблем. | ||
| Функция Show-interface предоставляет информацию о возможностях конфигурации любых интерфейсов. | ||
| Рабочая температура | 0 - 40 °C | |
| Рабочая влажность | от 10 до 90% без конденсации | |
Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».
Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.
Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».
Оплачивайте покупки удобным способом. В интернет-магазине доступно 3 варианта оплаты:
- Наличные при самовывозе или доставке курьером. Специалист свяжется с вами в день доставки, чтобы уточнить время и заранее подготовить сдачу с любой купюры. Вы подписываете товаросопроводительные документы, вносите денежные средства, получаете товар и чек.
- Безналичный расчет при самовывозе или оформлении в интернет-магазине: карты Visa и MasterCard. Чтобы оплатить покупку, система перенаправит вас на сервер системы ASSIST. Здесь нужно ввести номер карты, срок действия и имя держателя.
- Электронные системы при онлайн-заказе: PayPal, WebMoney и Яндекс.Деньги. Для совершения покупки система перенаправит вас на страницу платежного сервиса. Здесь необходимо заполнить форму по инструкции.
Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:
- Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
- Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
- Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
- Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.
Дополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.
Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.
