Уважаемые покупатели.
Обращаем Ваше внимание, что размещенная на данном сайте справочная информация о товарах не является офертой, наличие и стоимость оборудования необходимо уточнить у менеджеров NvC, которые с удовольствием помогут Вам в выборе оборудования и оформлении на него заказа.
Производитель оставляет за собой право изменять внешний вид, технические характеристики и комплектацию без уведомления.
| Аппаратная версия |
F1
|
C1
|
| Аппаратное обеспечение | ||
| Процессор |
RTL8393M (700 МГц)
RTL8218B
RTL8214FC
BCM59121
|
BCM53344 (400 МГц)
BCM50282
BCM59111
|
| Оперативная память |
128 МБ
|
|
| Flash-память |
32 МБ
|
16 МБ
|
| Интерфейсы |
48 портов 10/100/1000Base-T с поддержкой PoE
4 комбо-порта 100/1000Base-T/SFP
|
48 портов 10/100/1000Base-T с поддержкой PoE
4 порта 1000Base-X SFP
|
| Индикаторы |
Power
Link/Activity/Speed (на порт)
Power Fail/Power Ok (на порт PoE)
PoE Max
Fan Error
|
|
| Кнопки |
Кнопка Reset
|
|
| Сетевые кабели |
UTP категории 5, 5e (макс. 100 м)
|
|
| Разъем питания |
Разъем для подключения питания (переменный ток)
|
|
| Функционал | ||
| Стандарты и функции |
IEEE 802.3 10Base-T (медная витая пара)
IEEE 802.3u 100Base-TX (медная витая пара)
IEEE 802.3ab 1000Base-T (медная витая пара)
IEEE 802.3az Energy Efficient Ethernet
Автоматическое согласование скорости и режима дуплекса
Управление потоком IEEE 802.3x
IEEE 802.3z 1000Base-X
Автоматическое определение MDI/MDIX на всех медных портах
|
|
| Дуплексный режим |
Полу-/полный дуплекс для скорости 10/100 Мбит/с
Полный дуплекс для скорости 1000 Мбит/с
|
|
| Производительность | ||
| Коммутационная матрица |
104 Гбит/с
|
|
| Метод коммутации |
Store-and-forward
|
|
| Размер таблицы МАС-адресов |
16K записей
|
|
| Макс. скорость перенаправления 64-байтных пакетов |
77,4 Mpps
|
|
| Буфер пакетов |
1,5 МБ
|
3 МБ
|
| Jumbo-фрейм |
10 000 байт
|
9 216 байт
|
| Программное обеспечение | ||
|
Функции уровня 2
|
||
| Статические MAC-адреса |
256 записей
|
|
| IGMP Snooping |
256 групп
|
|
| IGMP v1/v2 |
+
|
+
|
| IGMP v3 awareness |
+
|
+
|
| Поддержка статических многоадресных групп |
До 64 групп
|
|
| IGMP на VLAN |
+
|
+
|
| Поддержка IGMP Snooping Querier |
+
|
+
|
| Loopback Detection |
+
|
+
|
| 802.3ad Link Aggregation |
Макс. 4 группы на устройство/8 портов на группу
|
Макс. 26 групп на устройство/8 портов на группу
|
| LLDP |
+
|
+
|
| LLDP-MED |
+
|
+
|
| Jumbo-фреймы |
До 10 000 байт
|
До 9 216 байт
|
| Spanning Tree Protocol | ||
| 802.1D STP |
+
|
+
|
| 802.1w RSTP |
+
|
+
|
| 802.1s MSTP |
+
|
-
|
| Управление потоком | ||
| 802.3x |
+
|
+
|
| Предотвращение блокировок HOL |
+
|
+
|
| Зеркалирование портов | ||
| One-to-One |
+
|
+
|
| Many-to-One |
+
|
+
|
| Поддержка зеркалирования для входящего/ исходящего/трафика в обоих направлениях |
+
|
+
|
| Фильтрация многоадресных рассылок | ||
| Перенаправление всех незарегистрированных групп |
+
|
+
|
| Фильтрация всех незарегистрированных групп |
+
|
+
|
| Настраиваемый интерфейс MDI/MDIX |
+
|
+
|
| MLD Snooping |
256 групп
|
|
| MLD v1 |
+
|
+
|
| MLD v2 |
-
|
+
|
| MLD v2 awareness |
+
|
-
|
|
VLAN
|
||
| 802.1Q |
+
|
+
|
| Группы VLAN |
Макс. 256 статических VLAN-групп
|
|
| Диапазон VID |
1-4094
|
|
| Asymmetric VLAN |
+
|
+
|
| Auto Voice VLAN |
+
|
+
|
| Макс. количество задаваемых пользователем OUI |
10
|
|
| Макс. количество OUI по умолчанию |
8
|
|
| Auto Surveillance VLAN |
+
|
+
|
|
Качество обслуживания (QoS)
|
||
| 802.1p |
+
|
+
|
| Обработка очередей |
8 очередей на порт
|
|
| Strict |
+
|
+
|
| Weighted Round Robin (WRR) |
+
|
+
|
| Управление полосой пропускания |
|
|
| На основе порта (входящее/исходящее) |
Значение из диапазона 16-1024000 Кбит/с
|
С минимальным шагом 64 Кбит/с для 10/100/1000 Мбит/с
|
| QoS на основе: | ||
| Очередей приоритетов 802.1p |
+
|
+
|
| DSCP |
+
|
+
|
| ToS |
+
|
+
|
| IP Precedence |
+
|
+
|
| Класса трафика IPv6 |
+
|
+
|
| Номера TCP/UDP-порта |
+
|
+
|
| MAC-адреса |
+
|
-
|
| Ether type |
+
|
-
|
| IP-адреса |
+
|
-
|
| Типа протокола |
+
|
-
|
|
Функции уровня 3
|
||
| IP-интерфейс |
4 интерфейса
|
1 интерфейс
|
| IPv6 Neighbor Discovery (ND) |
+
|
+
|
| Статическая маршрутизация |
+
|
-
|
| Поддержка статических маршрутов IPv4 |
124 маршрута
|
-
|
| Поддержка статических маршрутов IPv6 |
50 маршрутов
|
-
|
|
Списки управления доступом (ACL)
|
||
| Макс. количество списков доступа |
50
|
|
| Макс. количество правил для IPv4, MAC и IPv6 |
768
|
|
| Каждое правило может быть привязано к одному порту |
+
|
+
|
| ACL на основе: | ||
| Очередей приоритетов 802.1p |
+
|
+
|
| VLAN |
+
|
+
|
| MAC-адреса |
+
|
+
|
| Ether type |
+
|
+
|
| IP-адреса |
+
|
+
|
| DSCP |
+
|
+
|
| Типа протокола |
+
|
+
|
| Номера TCP/UDP-порта |
+
|
+
|
| Класса IPv6-трафика |
+
|
+
|
|
Безопасность
|
||
| Защита от широковещательного/ многоадресного/одноадресного шторма |
+
|
+
|
| D-Link Safeguard Engine |
+
|
+
|
| DHCP Server Screening |
+
|
+
|
| Привязка IP-MAC-Port (Интеллектуальная привязка) | ||
| Инспектирование ARP-пакетов |
+
|
+
|
| Инспектирование ARP-пакетов + IP-пакетов |
+
|
+
|
| Поддержка DHCP Snooping |
+
|
+
|
| Управление доступом 802.1X на основе портов |
+
|
+
|
| Предотвращение атак DoS |
+
|
+
|
| Предотвращение атак ARP Spoofing |
+
|
+
|
| Макс. количество записей |
127
|
64
|
| Сегментация трафика |
+
|
+
|
| SSH v2 |
+
|
+
|
| SSL |
+
|
+
|
| TLS v1.0 |
+
|
+
|
| Port Security |
До 64 MAC-адресов на порт
|
|
| Обнаружение проблем, связанных с совпадением сетевых адресов |
-
|
+
|
|
AAA
|
||
| Аутентификация 802.1X | ||
| Поддержка локальной базы/RADIUS-сервера |
+
|
+
|
| Поддержка управления доступом на основе портов |
+
|
+
|
| Поддержка EAP, OTP, TLS, TTLS, PEAP |
+
|
+
|
| RADIUS-сервер с поддержкой протокола IPv6 |
+
|
+
|
| Поддержка аутентификации MD5 |
+
|
+
|
|
OAM
|
||
| Диагностика кабеля |
+
|
+
|
| Восстановление заводских настроек по умолчанию |
+
|
+
|
|
Управление
|
||
| Web-интерфейс |
+
|
+
|
| Утилита D-Link Network Assistant |
+
|
+
|
| Упрощенный CLI |
+
|
+
|
| Telnet-сервер |
+
|
+
|
| TFTP-клиент |
+
|
+
|
| Настройка MDI/MDIX |
+
|
+
|
| SNMP v1/v2c/v3 |
+
|
+
|
| SNMP Trap |
+
|
+
|
| Резервное копирование/обновление программного обеспечения |
+
|
+
|
| Мастер установки Smart Wizard |
+
|
+
|
| Скачивание/загрузка конфигурационного файла |
+
|
+
|
| Системный журнал |
+
|
+
|
| Макс. количество записей в журнале |
500
|
|
| BootP/DHCP-клиент |
+
|
+
|
| SNTP |
+
|
+
|
| ICMPv6 |
+
|
+
|
| IPv4/v6 Dual Stack |
+
|
+
|
| Автоматическая настройка DHCP |
+
|
+
|
| Настройка времени SNTP |
+
|
+
|
| RMONv1 |
+
|
+
|
| Trusted Host |
+
|
+
|
| Поддержка нескольких версий ПО |
+
|
-
|
| Поддержка нескольких версий конфигураций |
+
|
-
|
|
Технология Green V3.0
|
||
| Экономия электроэнергии за счет: | ||
| Определения статуса соединения |
+
|
+
|
| Выключения индикаторов |
-
|
+
|
| Использования спящего режима |
+
|
+
|
| Выключения портов |
+
|
+
|
| Определения длины кабеля |
+
|
-
|
| PoE по расписанию: выключение/включение портов с поддержкой PoE по расписанию |
+
|
+
|
|
Стандарты MIB/RFC
|
||
| RFC783, 1350 TFTP |
+
|
+
|
| RFC791 IP |
+
|
+
|
| RFC768 UDP |
+
|
+
|
| RFC793 TCP |
+
|
+
|
| RFC792 ICMPv4 |
+
|
+
|
| RFC2463, 4443 ICMPv6 |
+
|
+
|
| RFC826 ARP |
+
|
+
|
| RFC951, 1542, 2131 BootP/DHCP Client |
+
|
+
|
| RFC1212 Concise MIB Definitions |
+
|
+
|
| RFC1213 MIB II |
+
|
+
|
| RFC1215 MIB Traps Convention |
+
|
+
|
| RFC1350 TFTP |
+
|
+
|
| RFC1493 Bridge MIB |
+
|
+
|
| RFC1769 SNTP |
+
|
+
|
| RFC1157, 2570, 2573, 2575, 2576 SNMP MIB |
+
|
+
|
| RFC2571, 2572, 2574 SNMP MIB |
-
|
+
|
| RFC1442, 1901, 1902, 1903, 1904, 1905, 1906, 1907, 1908, 2578, 3418 SNMPv2 MIB |
+
|
+
|
| RFC271, 1757, 2819 RMON MIB |
+
|
+
|
| RFC2021 RMONv2 MIB |
+
|
+
|
| RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB |
+
|
+
|
| RFC1321, 2284, 2865, 2716, 3580 Extensible Authentication Protocol (EAP) |
+
|
+
|
| RFC2674 802.1p MIB |
+
|
+
|
| RFC2461, 4861 Neighbor Discovery for IPv6 |
+
|
+
|
| RFC2462, RFC4862 IPv6 Stateless Address Auto-configuration (SLAAC) |
+
|
+
|
| RFC2464 IPv6 over Ethernet and definition |
+
|
+
|
| RFC4291 IPv6 Addressing Architecture |
+
|
+
|
| RFC2893, 4213 IPv4/IPv6 dual stack function |
+
|
+
|
| RFC2233 Interface Group MIB |
+
|
-
|
| RFC2138, 2139, 2618, 2865 RADIUS Authentication Client MIB |
+
|
+
|
| RFC2246 SSL |
+
|
+
|
| RFC2475, 2598 CoS |
+
|
+
|
| RFC3164, 3195 System Log |
+
|
+
|
| RFC3411, 3412, 3413, 3414, 3415, 3416, 3417 SNMPv3 |
+
|
+
|
| RFC4022 MIB for TCP |
+
|
+
|
| RFC4113 MIB for UDP |
+
|
+
|
| RFC2389 MIB for Diffserv. |
+
|
-
|
| RFC2620 RADIUS Accounting Client MIB |
+
|
+
|
| Private MIB |
+
|
+
|
| PoE MIB |
+
|
+
|
| DDP MIB |
+
|
+
|
| LLDP-MED MIB |
+
|
+
|
| PoE | ||
| Стандарт PoE |
IEEE 802.3af
IEEE 802.3at
|
|
| Порты с поддержкой PoE |
Порты 1-48
|
|
| Бюджет мощности PoE |
370 Вт (макс. 30 Вт на порт PoE)
|
370 Вт (макс. 30 Вт на порт PoE 1-8, макс. 15,4 Вт на порт PoE 9-48)
|
| Физические параметры | ||
| Размеры (Д x Ш x В) |
440 x 430 x 44 мм
|
|
| Вес |
6,26 кг
|
5,78 кг
|
| Условия эксплуатации | ||
| Питание |
100-240 В переменного тока, 50/60 Гц, внутренний универсальный источник питания
|
|
| Макс. потребляемая мощность |
478,9 Вт (функция PoE включена)
54,4 Вт (функция PoE выключена)
|
483,1 Вт (функция PoE включена)
48,9 Вт (функция PoE выключена)
|
| Потребляемая мощность в режиме ожидания |
100 В: 32 Вт
240 В: 31,6 Вт
|
100 В: 29,6 Вт
240 В: 28,2 Вт
|
| Тепловыделение |
1 634,01 БТЕ/час
|
1 648,23 БТЕ/час
|
| MTBF (часы) |
236 406
|
318 616
|
| Уровень шума |
При высокой скорости вентилятора: 52,4 дБ
При низкой скорости вентилятора: 47,6 дБ
|
При высокой скорости вентилятора: 50,1 дБ
При низкой скорости вентилятора: 40,4 дБ
|
| Система вентиляции |
3 вентилятора
|
|
| Температура |
Рабочая: от -5 до 50 °C
Хранения: от -20 до 70 °C
|
|
| Влажность |
При эксплуатации: от 0% до 95% без конденсата
При хранении: от 0% до 95% без конденсата
|
|
| Комплект поставки | ||
|
Коммутатор DGS-1210-52MP
Кабель питания
Фиксатор для кабеля питания
2 крепежных кронштейна для установки в 19-дюймовую стойку
4 резиновые ножки
Комплект для монтажа
Краткое руководство по установке
Компакт-диск
|
||
| Прочее | ||
| Сертификаты |
CE Class A
VCCI Class A
FCC Class A
cUL
BSMI
CCC
C-Tick
|
|
Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».
Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.
Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».
Оплачивайте покупки удобным способом. В интернет-магазине доступно 3 варианта оплаты:
- Наличные при самовывозе или доставке курьером. Специалист свяжется с вами в день доставки, чтобы уточнить время и заранее подготовить сдачу с любой купюры. Вы подписываете товаросопроводительные документы, вносите денежные средства, получаете товар и чек.
- Безналичный расчет при самовывозе или оформлении в интернет-магазине: карты Visa и MasterCard. Чтобы оплатить покупку, система перенаправит вас на сервер системы ASSIST. Здесь нужно ввести номер карты, срок действия и имя держателя.
- Электронные системы при онлайн-заказе: PayPal, WebMoney и Яндекс.Деньги. Для совершения покупки система перенаправит вас на страницу платежного сервиса. Здесь необходимо заполнить форму по инструкции.
Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:
- Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
- Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
- Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
- Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.
Дополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.
Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.
