Уважаемые покупатели.
Обращаем Ваше внимание, что размещенная на данном сайте справочная информация о товарах не является офертой, наличие и стоимость оборудования необходимо уточнить у менеджеров NvC, которые с удовольствием помогут Вам в выборе оборудования и оформлении на него заказа.
Производитель оставляет за собой право изменять внешний вид, технические характеристики и комплектацию без уведомления.
Голосовые шлюзы AudioCodes MP-124 предназначен для подключения аналоговых абонентских терминалов к сетям VoIP. Они имеют 24 аналоговых порта FXS, обеспечивают качественную передачу голоса, факсимильных сообщений, поддерживают все стандартные протоколы - SIP, H.323, MGCP. MP-124 имеют встроенный богатый функционал телефонной связи - перевод вызовов, переадресация, группы и т.д. Имеют один из лучших наборов для работы за NAT сетями, поддерживают основные кодеки: G.711, G.723, G.729, T.38.
Технические характеристики:
| Кол-во телефонных портов | •MP-124 - 24 порта FXS |
| Телефонный интерфейс / LAN, WAN интерфейс |
•24 FXS, стандарт 50-pin Telco •1 консольный порт RS 232 |
| Телефонные ф-ции / Сигнализации |
•24 FXS •Call Hold •Call Forward •Call Transfer •Call Waiting •Длина абонентской линии: до 7000 метров для FXS портов |
| Протоколы VoIP | •SIP - RFC 3261 •MGCP - RFC 2- 05 •H.323 (V4) |
| Протоколы данных | •DiffServ, TOS, 802.1 p/Q VLAN tagging •BootP, DHCP, TFTP и HTTP для автоматической установки •Варианты DHCP: 66, 67 в автоматическом режиме обновления |
| Обработка голоса | •Кодеки компресии: G.711, G.723.1, G.726, G.729A, EG.711, G.722 •Поддержка факсов: T.38 •Group 3 fax relay до 14.4 kbps с автоматическим переключением на PCM или ADPCM •Эхокомпенсация: G.168-2004 •Определение голосовой активности VAD, генерация комфортного шума CNG •Динамический программируемый Jitter буфер, обнаружение модема и автоматическое переключение на PCM |
| Пакетизация | •RTP/RTCP через IETF RFC 3550 и 3551 PPPoE, ThruPacketTM (агрегированные RTP потоки нескольких каналов для сохранения пропускной способности сети) •DTMF Relay (RFC 2833), DTMF via SIP INFO |
| Управление |
•Встроенный Web интерфейс •Stand Alone Survivability (SAS) поддерживает до 25 SIP-пользователей (UA) на каждый MediaPack |
| Безопасность | •SRTP - RFC 3711 •H.235, IPSEC, TLS/SIP (SIP - RFC 3261, TLC - RFC 4346) •HTTPS, Access List, IPSEC |
| Индикаторы активности | •Питания •Активности LED •Статуса канала |
| Питание |
•100-240 V AC/50-60 Hz
Питание 48V DC поддерживается только моделью MP-124D.
|
| Температурные характеристики | •Рабочая температура: от 5 до 40°С (от 41 до 104oF) •Температура хранения: от -25 до 85°С (от -13 до 185oF) •Влажность: от 10% до 90% без конденсата |
Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».
Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.
Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».
Оплачивайте покупки удобным способом. В интернет-магазине доступно 3 варианта оплаты:
- Наличные при самовывозе или доставке курьером. Специалист свяжется с вами в день доставки, чтобы уточнить время и заранее подготовить сдачу с любой купюры. Вы подписываете товаросопроводительные документы, вносите денежные средства, получаете товар и чек.
- Безналичный расчет при самовывозе или оформлении в интернет-магазине: карты Visa и MasterCard. Чтобы оплатить покупку, система перенаправит вас на сервер системы ASSIST. Здесь нужно ввести номер карты, срок действия и имя держателя.
- Электронные системы при онлайн-заказе: PayPal, WebMoney и Яндекс.Деньги. Для совершения покупки система перенаправит вас на страницу платежного сервиса. Здесь необходимо заполнить форму по инструкции.
Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:
- Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
- Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
- Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
- Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.
Дополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.
Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.
