Уважаемые покупатели.
Обращаем Ваше внимание, что размещенная на данном сайте справочная информация о товарах не является офертой, наличие и стоимость оборудования необходимо уточнить у менеджеров NvC, которые с удовольствием помогут Вам в выборе оборудования и оформлении на него заказа.
Производитель оставляет за собой право изменять внешний вид, технические характеристики и комплектацию без уведомления.
Некондиция, без блока питания.
IP телефоны SNR являются отличным решением для работы со всеми известными провайдерами IP телефонии, а так же с оборудованием Soft Switch и IP PBX различных производителей.
Данный телефон идеально подходит для использования в корпоративных сетях, а так же сетях интернет-провайдеров. Простой и надежный в работе, имеет полностью русифицированный интерфейс, что позволяет его использовать во всех сегментах рынка VoIP.
Основные особенности:
- Поддержка PoE (Power over Ethernet) 802.3af
- Поддержка русского и английского языков;
- Поддержка протоколов IAX2 или SIP (до 2-х сип линий);
- 2 независимых SIP-аккаунта;
- Поддержка режима работы в качестве Router или Bridge;
- Поддержка DHCP, PPPoE или статического назначения IP адреса;
- Поддержка NAT ALG (PPTP/FTP);
- Увеличенный дисплей с подстветкой;
- Громкая связь;
- Автоответ
- Хотлайн
- Удержание вызова;
- Перевод звонка;
- 3-х сторонняя конференц связь.
Технические характеристики:
| Параметр | Значение |
|---|---|
| Центральный процессор | 32-битный 275MГц MIPS |
| DSP | 16-битный 100MГц |
| Память | 4MB FLASH, 32MB SDRAM |
| Дисплей | LCD, 128x64, графический, с подсветкой |
| Клавиатура | 34 кнопки |
| WAN порт | 10/100M RJ45 |
| LAN порт | 10/100M RJ45 |
| Разъем для гарнитуры | RJ9 |
Программное обеспечение
| Язык | Русский |
| Поддержка отображения русских имен (UTF8) | Да |
| Протокол RFC | RFC3261 и RFC2543 |
| Поддерживаемые SIP-серверы: | Cisco, Osip, Vocal, Partysip, Siemens, Grandstream и т.д. |
| Режимы аутентификации на сервере | Нет, базовый, MD5 |
| SIP вызовы | Точка-Точка |
| Передача DTMF | RFC2833, RELAY, SIP INFO |
| Поддержка NAT | STUN, NAT, SIP Express router |
| Гибкий план набора | Фиксированная длина номера; окончание набора номера по набору#; |
| Мелодии: | 11 фиксированных мелодий звонка, возможность добавления пользовательских мелодий (описано здесь) |
| Спикерфон (громкая связь) | Да |
| Поддержка гарнитуры | Да (гарнитура в комплект не входит) |
| Быстрый набор: | 5 кнопок памяти |
| Телефонный справочник | Да |
| «Черный список» для отклоняемых вызовов | Да |
| Отклонение входящих вызовов | Да |
| Список запрещенных номеров для исходящего набора | Да |
| Индикация номера вызывающего абонента (Caller ID) | Да |
| Переадресация: | Безусловная, по занятости, не отвечает |
| 3-хсторонняя конференция | Да |
| Журнал входящих, исходящих и пропущенных вызовов | Да, по 50 записей в каждом разделе |
Параметры DSP
| Поддерживаемые кодеки: | G.711A/u, G.723.1(5.3k/6.3k), G.729a/b,G.722,G.726 |
| G.168 с эхо подавлением | Да |
| Полнодуплексная громкая связь | Да |
| Детектор голосовой активности (VAD) | Да |
| Генератор комфортного шума (CNG) | Да |
| Подавление акустического эхо (AEC) | Да |
| Адаптивный буфер джиттера | Да |
Сетевые параметры
| Режим работы WAN/LAN | Router или Bridge |
| NAT | Да |
| PPPoE для xDSL | Да |
| DHCP клиент для WAN | Да |
| DHCP сервер для LAN | Да |
| DNS клиент на 2 сервера | Да |
| SNTP | Да |
| RTP: RFC3550 | Да |
| 802.1P QOS | Да |
| Voice VLAN | Да |
Конфигурирование и изменение программного обеспечения
| Автоматическая настройка (Auto Provisioning) | Да |
| Конфигурирование | С клавиатуры телефона, через HTTP Web |
| Изменение программного обеспечения | Через FTP, TFTP, HTTP WEB |
| Загрузка/выгрузка конфигурационного файла | FTP, TFTP, HTTP WEB |
Физические и эксплуатационные характеристики
| Установка | Настольная / настенная |
| Электропитание | Входное 100 - 240 ACV / 50/60Гц Выходное 7.5 DCV |
| Размеры | 210 x 170 x 130 мм |
| Вес | 680 г (основной блок) |
| Рабочая температура | от 0° до +40°C |
| Температура хранения | от -20° до +70°C |
| Относительная влажность | 5% -95% без конденсата |
Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».
Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.
Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».
Оплачивайте покупки удобным способом. В интернет-магазине доступно 3 варианта оплаты:
- Наличные при самовывозе или доставке курьером. Специалист свяжется с вами в день доставки, чтобы уточнить время и заранее подготовить сдачу с любой купюры. Вы подписываете товаросопроводительные документы, вносите денежные средства, получаете товар и чек.
- Безналичный расчет при самовывозе или оформлении в интернет-магазине: карты Visa и MasterCard. Чтобы оплатить покупку, система перенаправит вас на сервер системы ASSIST. Здесь нужно ввести номер карты, срок действия и имя держателя.
- Электронные системы при онлайн-заказе: PayPal, WebMoney и Яндекс.Деньги. Для совершения покупки система перенаправит вас на страницу платежного сервиса. Здесь необходимо заполнить форму по инструкции.
Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:
- Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
- Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
- Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
- Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.
Дополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.
Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.
