Уважаемые покупатели.
Обращаем Ваше внимание, что размещенная на данном сайте справочная информация о товарах не является офертой, наличие и стоимость оборудования необходимо уточнить у менеджеров NvC, которые с удовольствием помогут Вам в выборе оборудования и оформлении на него заказа.
Производитель оставляет за собой право изменять внешний вид, технические характеристики и комплектацию без уведомления.
Соверщение звонков через Интернет для дома и небольшого офиса
Телефонный голосовой шлюз DVG-7111S позволяет использовать соединение с кабельным / DSL-модемом для совершения недорогих звонков через Интернет. Это устройство сочетает в себе преимущества современной технологии Voice over IP c расширенными коммуникационными функциями. Благодаря порту FXS, к DVG-7111S может быть подключен обычный телефонный аппарат, что даст возможность совершать звонки через Интернет. Порт FXO позволяет преобразовывать оцифрованный голос из IP-сети или Интернет в аналоговый голос и передавать его пользователям аналоговых телефонных аппаратов в ТфОП.
Хорошее качество передачи голоса
DVG-7111S поддерживает функции QoS, что обеспечивает качество передачи и приема голоса, сходное с использованием обычной телефонной связи. Помимо этого, данный голосовой шлюз поддерживает множество полезных функций, включая перевод звонка, отображение идентификатора звонящего, трехстороннюю конференцию, телефонную книгу, ускоренный набор, hot line. Все это обеспечивает удобство пользователя при наборе номера и приеме телефонных звонков.
Совместный доступ в Интернет
DVG-7111S оснащен встроенным маршрутизатором, что позволяет просматривать Web-страницы, смотреть видео или играть в игры on-line одновременно с совершением телефонных звонков. Для этого необходимо подключить ПК к сети LAN данного телефонного аппарата VoIP или несколько компьютеров к порту LAN через коммутатор Ethernet. Данное устройство поддерживает очереди приоритетов для передачи трафика видео и игр on-line с высоким качеством.
Комплексная безопасность
DVG-7111S поддерживает опцию Voice VLAN, которая позволяет изолировать и обезопасить голосовой трафик, передаваемый через Интернет. Также поддерживается межсетевой экран NAT для защиты от злоумышленников в сети Интернет. В целях управления доступом производится фильтрация пакетов пользователя на основе порта или IP-адреса. Опция родительский контроль позволяет заблокировать нежелательные Web-сайты и установить расписания для работы в Интернет.
Интерфейсы устройства
- 1 порт FXS с разъемом RJ-11
- 1 порт FXO c разъемом RJ-11
- 1 порт WAN 10/100Base-TX с разъемом RJ-45 и автоматическим определением полярности MDI/MDIX
- 1 порт LAN 10/100Base-TX с разъемом RJ-45 и автоматическим определением полярности MDI/MDIX
Поддерживаемые функции - Голосовые функции
- Кодеки: G.711a/μ-law, G.723.1, G.726, G.729A/B
- Обнаружение/генерация DTMF
- Обнаружение / подавление пауз
- Генерация комфортного шума (CNG)
- Обнаружение голосовой активности (VAD)
- Эхоподавление G.165 / G.168
- Настраиваемый jitter-буфер
- Генерация тона CPT (Call Progress Tone)
- Регулировка усиления: авто / программируемая
- Встроенный Local Mixer
- IVR
- SNMP (опционально)
- TR-069/TR-104 (опционально)
Функции звонков - Звонки в режиме Peer-to-Peer
- Удержание / снятие с удержания вызова
- Ожидание вызова,
- Подбор звонка
- Перевод звонка (Call Transfer, требуется SIP-сервер)
- Переадресация звонков (занято, нет ответа, безусловная)
- Перевод звонка (сопровождаемый, несопровождаемый)
- Функция «Не беспокоить»
- Скоростной набор
- Повторный набор
- Трехсторонняя конференция
- MWI (RFC-3842)
- Hot Line и Warm Line
Телефонные функции - Внутриполосный (In-Band) DTMF, внеполосный (Out-of-Band) DTMF, DTMF Relay (RFC2833 или SIP INFO)
- Поддержка DTMF/импульсного набора
- Обнаружение и генерация идентификатора звонящего (Caller ID): DTMF
- FSK-Bellcore Type 1 и 2
- FSK-ETSI Type 1 и 2
- FSK: Имя звонящего, номер, дата и время, vMWI
- Обнаружение смены полярности (FXO) и генерация (FXS)
- T.30 FAX Bypass G.711, T.38, передача факса в реальном времени
- Механизм предотвращения ошибок: сетевой сервис, проблемы с питанием
- FXS relay to FXO
- Таблица номеров спецслужб (FXO)
- Модем по IP: до V.34
- Обнаружение (FXO) и генерация (FXS) тона ТфОП
- Тон приемника при снятии трубки - 480 Гц
Управление вызовами - Поддержка Outbound Proxy
- Механизм SIP Registration Failover
- Group Hunting
- Privacy mechanism / Private extensions to SIP
- Таймеры сессии (обновление / Re-invite)
- Поддержка DNS SRV
- Типы звонков: голос / модем / факс
- Маршрутизация звонков по номеру префикса
- Поддержка программируемого пользователем плана набора
- Поддержка Toll-Free (FXO)
- Управление номером автоматического набора (VoIP и FXO)
- Клиент CDR
- Клиент менеджера телефонной книги
- Manual Peer table (для звонков P2P)
- E.164, поддержка ENUM
- Symmetric RTP
Управление учетными записями - Регистрация на основе портов
- Регистрация на основе устройства (общая учетная запись)
- Смешанный режим регистрации (Hunt number для входящих вызовов, на основе номера порта для исходящих вызовов)
- Регистрация по IP-адресу SIP-сервера или доменному имени
- Поддержка формата RFC3986 SIP URI
Индикаторы - Power
- Register
- Line
- Phone
- WAN
- LAN
Качество обслуживания (QoS) - ToS
- 8 очередей приоритетов 802.1p
- DiffServ (DSCP)
- Управление полосой пропускания на WAN-порту
VLAN
VLAN Tagging для пакетов с голосом и данными
Физические параметры
Размеры
135 x 96 x 40 мм
Вес
160г
Питание
- на входе: 100-240В, 50-60 Гц переменного тока 1А
- требуемое питание: 12В постоянного тока 1,5А
Потребляемая мощность
4,8 Вт
Рабочая температура
От 0˚ до 45˚C
Температура хранения
От -20˚ до 65˚C
Рабочая влажность
От 10% до 90%, без образования конденсата
Влажность хранения
От 5% до 95%, без образования конденсата
Сертификаты - FCC Class B
- CE
Электромагнитная совместимость - FCC Class B
- CE
MTBF
115 486 ч
Описание на сайте производителя
Производитель: D-Link
Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».
Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.
Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».
Оплачивайте покупки удобным способом. В интернет-магазине доступно 3 варианта оплаты:
- Наличные при самовывозе или доставке курьером. Специалист свяжется с вами в день доставки, чтобы уточнить время и заранее подготовить сдачу с любой купюры. Вы подписываете товаросопроводительные документы, вносите денежные средства, получаете товар и чек.
- Безналичный расчет при самовывозе или оформлении в интернет-магазине: карты Visa и MasterCard. Чтобы оплатить покупку, система перенаправит вас на сервер системы ASSIST. Здесь нужно ввести номер карты, срок действия и имя держателя.
- Электронные системы при онлайн-заказе: PayPal, WebMoney и Яндекс.Деньги. Для совершения покупки система перенаправит вас на страницу платежного сервиса. Здесь необходимо заполнить форму по инструкции.
Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:
- Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
- Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
- Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
- Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.
Дополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.
Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.
